www.flat4free.com forum index
Home Pagina  •  Forum  •  Advertenties  •  Garage  •  Profiel  •  FAQ  •  Zoeken  •  Gebruikerslijst  •  Kaart  •  Kalender  •  Privé berichten  •  Inloggen    • Registreer
Het is nu Vr Nov 27, 2020 6:39 pm
koppeling e.a.

 
Plaats nieuw bericht   Plaats reactie    www.flat4free.com forum index -> Techniek Delen:
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Michel1



Leeftijd: 88
Geregistreerd op: 8-9-2008
Berichten: 15
Woonplaats: Boutersem

BerichtGeplaatst: Wo Jan 14, 2009 7:42 pm    Onderwerp: koppeling e.a. Reageer met quote

Ik heb een vraagske over mijn 1303 1600 cc 1974. Bij het koude weer van vorige dagen besloot ik om de kever te starten en wat te laten draaien. Ik bemerkte dat hij, alhoewel hij in neutraal staat, toch de neiging had om vooruit te bollen. Heeft iemand dit al meegemaakt, zou dit ten gevolgen de koude zijn en is de koppeling eventueel bij te regelen?
Vraagske II: De olieinlaat (potje) lekt en ik heb een nieuw potje liggen + de voorziene sleutel. Ik heb nog niet geprobeerd om het oude los te vijzen. Moet ik ergens speciaal naar kijken of in het oog houden.
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Friedbusser
Flat4Free Stamgast
Flat4Free Stamgast


Leeftijd: 81
Geregistreerd op: 26-6-2004
Berichten: 432
Woonplaats: Nijlen

BerichtGeplaatst: Wo Jan 14, 2009 10:04 pm    Onderwerp: Reageer met quote

Om op uw eerste vraag een antwoord te geven, kan het zijn dat er een clips van de butè is losgekomen en zodoende ontkoppeld hij niet meer helemaal en gaat hij een beetje vanzelf rijden.

Ik heb dat bij mijn buske ook al eens voorgehad.
Net hetzelfde symptoom als jij beschrijft.

Ge zult daarvoor uw moteurke er moeten uithalen en de clips terug moeten monteren.
Als ge het zou everwegen om dit te doen is er een verbeterde versie van deze clip, die komt niet meer los.
Als ge dan toch zo ver zijt kunt ge ineens de butè eens nakijken op slijtage.

Fried
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage Ads
wimpie
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 78
Geregistreerd op: 26-1-2004
Berichten: 8725
Woonplaats: Hoogerheide N.L.

BerichtGeplaatst: Wo Jan 14, 2009 10:48 pm    Onderwerp: Reageer met quote

Als de auto al een tijdje stilstaat is waarschijnlijk de koppelingsplaat vastgeroest aan het vliegwiel.
_________________
Water is om in te zwemmen en gas is om op te koken.
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Doka071
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 35
Geregistreerd op: 23-8-2006
Berichten: 3929
Woonplaats: Bilzen

BerichtGeplaatst: Wo Jan 14, 2009 11:30 pm    Onderwerp: Reageer met quote

Friedbusser schreef:
Om op uw eerste vraag een antwoord te geven, kan het zijn dat er een clips van de butè is losgekomen en zodoende ontkoppeld hij niet meer helemaal en gaat hij een beetje vanzelf rijden.

Ik heb dat bij mijn buske ook al eens voorgehad.
Net hetzelfde symptoom als jij beschrijft.

Ge zult daarvoor uw moteurke er moeten uithalen en de clips terug moeten monteren.
Als ge het zou everwegen om dit te doen is er een verbeterde versie van deze clip, die komt niet meer los.
Als ge dan toch zo ver zijt kunt ge ineens de butè eens nakijken op slijtage.

Fried

is niet van toepassing hij staat in neutraal dus koppeling speelt niet mee

Is redelijk normaal bij koude boite dit komt omdat de boiteolie koud zijnde redelijk dik is en daarmee neemt de primaire as de secundaire mee
In neutraal veronderstel ik; koppelingspedaal niet ingetrapt dus primaire as draait, en als de wagen een beetje vlak staat heeft hij de eniging van een beetje naar voor te gaan
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Michel1



Leeftijd: 88
Geregistreerd op: 8-9-2008
Berichten: 15
Woonplaats: Boutersem

BerichtGeplaatst: Do Jan 15, 2009 8:07 am    Onderwerp: koppeling Reageer met quote

Ik denk dat het is zoals DOKA het weergeeft. Wanneer ik in neutraal sta en de koppeling indruk beweegt hij niet. T'is wanneer de koppeling niet ingedrukt is dat hij een weinig neiging heeft om te bewegen. Ook wanneer ik dan enkele keren het toerental verhoog, krijgt hij meer goesting. (de kever he !!)
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Sancho
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 36
Geregistreerd op: 8-4-2004
Berichten: 2409
Woonplaats: Mechelen

BerichtGeplaatst: Do Jan 15, 2009 8:30 am    Onderwerp: Reageer met quote

uitleg van doka klopt helemaal!
is meestal een teken dat de boite in goede staat is Smile

ofwel dat de boiteolie een echte pap geworden is...

_________________
Op zoek naar een splitbus??? check ==>Aircooled Import
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage Ads
johntampon
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 33
Geregistreerd op: 7-3-2007
Berichten: 1576
Woonplaats: menen

BerichtGeplaatst: Do Jan 15, 2009 8:57 am    Onderwerp: Reageer met quote

ik heb dat ook soms en mijn boite olie is 2 maanden geleden vernieuwd geweest. dus dat zou geen pap mogen zijn.
_________________
spaarkever volledig gerestaureerd
Full resto 58er
ex airport T1 bus in ratlookstyle
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Ads
Michel1



Leeftijd: 88
Geregistreerd op: 8-9-2008
Berichten: 15
Woonplaats: Boutersem

BerichtGeplaatst: Do Jan 15, 2009 11:15 am    Onderwerp: koppeling Reageer met quote

Ja, bij mij idem. De olie van de boite is pas vervangen op het einde v an de zomer. OK bedankt allemaal voor de reactie. We zullen binnen enkele weken wel zien als het wat warmer wordt.
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Friedbusser
Flat4Free Stamgast
Flat4Free Stamgast


Leeftijd: 81
Geregistreerd op: 26-6-2004
Berichten: 432
Woonplaats: Nijlen

BerichtGeplaatst: Do Jan 15, 2009 11:55 pm    Onderwerp: Reageer met quote

Als koude olie de oorzaak zou zijn, doe er dan eens een goe tourke mee zodat de olie goed opgewarmd is, en zien of hij het dan nog heeft.
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage Ads
Mispoes
Flat4Free Verslaafde
Flat4Free Verslaafde


Leeftijd: 36
Geregistreerd op: 20-3-2008
Berichten: 812
Woonplaats: Oilsjt eing

BerichtGeplaatst: Vr Jan 16, 2009 10:55 am    Onderwerp: Reageer met quote

is idd normaal, als mijn kever op blokken staat, en de wielen dus vrij zijn, en de motor draait, dan draait één van de wielen altijd zachtjes mee, maar ik kon het wiel dat draaide wel tegenhouden met men handen.
_________________
NSU Prinz 4: Het groene gevaar...
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht MSN messenger Ads
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats reactie    www.flat4free.com forum index -> Techniek Tijden zijn in GMT + 1 uur
Pagina 1 van 1

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls
Je mag geen attachments plaatsen in dit forum
Je mag geen bestanden downloaden in die forum


Powered by phpBB © 2001, 2005 phpBB Group