www.flat4free.com forum index
Adverteer op Flat4Free.com
Home Pagina  •  Forum  •  Advertenties  •  Garage  •  Profiel  •  FAQ  •  Zoeken  •  Gebruikerslijst  •  Kaart  •  Kalender  •  Privé berichten  •  Inloggen    • Registreer
Het is nu Do Sep 24, 2020 1:52 pm
verbinden Verstralers met standaard grootlichten.
Ga naar pagina 1, 2  Volgende
 
Plaats nieuw bericht   Plaats reactie    www.flat4free.com forum index -> Techniek Delen:
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
viertwaalfvari



Leeftijd: 67
Geregistreerd op: 31-12-2006
Berichten: 22

BerichtGeplaatst: Di Jul 28, 2020 10:32 am    Onderwerp: verbinden Verstralers met standaard grootlichten. Reageer met quote

Ik zit met een probleem... Wie heeft tips? Wil graag dat mijn verstralers mee aangaan wanneer ik licht signalen geef met de standaard faren.
Heb alles aangesloten volgens het originele schema van Cibié dat met de verstralers in de doos zat met draad 1.5 mm² (lampen 55w) enkel een extra zekering van 10A tussen de kabel van de batterij naar klem30/51 bijgeplaatst. Resultaat : noppes! Ik dacht : ,misschien slechte massa op de lampvoeten van de verstralers? Heb met een ander lampje stroom genomen van het standlichtlampje en via de lampvoet massa genomen en het lampje brandde... Dus goede massa toch? Wat is het dan wel?? Wat ik ook raar vind is dat als ik de standaard faren doe branden en de schakelaar voor de verstralers aanzet dat ik de relais niet hoor klikken... Kan de relais kapotgaan door ouderdom?? Is van 1979 (wel nooit gebruikt geweest) Wie heeft tips? Dank bij voorbaat Wink
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Polleke
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 80
Geregistreerd op: 27-5-2009
Berichten: 2183
Woonplaats: het Antwerpse

BerichtGeplaatst: Do Jul 30, 2020 8:14 am    Onderwerp: Re: verbinden Verstralers met standaard grootlichten. Reageer met quote

viertwaalfvari schreef:
Ik zit met een probleem... Wie heeft tips? Wil graag dat mijn verstralers mee aangaan wanneer ik licht signalen geef met de standaard faren.
Heb alles aangesloten volgens het originele schema van Cibié dat met de verstralers in de doos zat met draad 1.5 mm² (lampen 55w) enkel een extra zekering van 10A tussen de kabel van de batterij naar klem30/51 bijgeplaatst. Resultaat : noppes! Ik dacht : ,misschien slechte massa op de lampvoeten van de verstralers? Heb met een ander lampje stroom genomen van het standlichtlampje en via de lampvoet massa genomen en het lampje brandde... Dus goede massa toch? Wat is het dan wel?? Wat ik ook raar vind is dat als ik de standaard faren doe branden en de schakelaar voor de verstralers aanzet dat ik de relais niet hoor klikken... Kan de relais kapotgaan door ouderdom?? Is van 1979 (wel nooit gebruikt geweest) Wie heeft tips? Dank bij voorbaat Wink


meten is weten ...

eerst nog eens nazien of alle bedrading goed is aangesloten

als je het relais niet hoor klikken moet je eerst eens meten of dat spanning krijgt:
Faren opzetten, schakelaar voor verstralers opzetten en dan meten tussen klem 85 en massa (kan met voltmeter of gewoon met een lampje)
Heb je spanning ? dan is wss het relais kapot, dit kan je gewoon vervangen door een standaardrelais dat je overal (bvb auto 5) kan kopen

Heb je geen spanning, dan bedrading tussen faren en schakelaar, en van schakelaar naar relais uitmeten. misschien slecht contact of schakelaar kapot

wat je ook eventueel eerst kan doen, maar oppassen voor kortsluiting : draadje tussen + batterij en klem 85 van het relais, even tikken, trekt het aan ? Oké dan
trekt het niet aan ? massa van relais controleren, als dat Oké is is het relais kapot

_________________
Er läuft, und läuft, und läuft...
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage Ads
viertwaalfvari



Leeftijd: 67
Geregistreerd op: 31-12-2006
Berichten: 22

BerichtGeplaatst: Zo Aug 02, 2020 10:24 am    Onderwerp: Reageer met quote

Heb er een dag later nadat ik mijn vraag hier had gesteld mijn broer bijgehaald zodat hij dicht bij het relais kon staan terwijl ik de farenhendel bediende (met de schakelaar voor de verstralers aan) en het klikte... Heb ook al gekontroleerd of er dan stroom toekomt op de klemmen van het relais : klem 30/51 , 87 en 86 OK Klem 85 heb ik niet gechequed omdat dit de massaklem is.. Ga dan vannamiddag eens doen... Kan me niet voorstellen dat het relais kapot is , want ik heb er nog 4 andere liggen en heb deze ook allemaal geprobeerd : noppes! Wat de schakelaar betreft : heb geprobeerd met 2 en allebei hetzelfde resultaat... Hartelijk dank alvast voor uw reactie! Smile Ik hou je op de hoogte Wink
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Polleke
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 80
Geregistreerd op: 27-5-2009
Berichten: 2183
Woonplaats: het Antwerpse

BerichtGeplaatst: Zo Aug 02, 2020 11:11 am    Onderwerp: Reageer met quote

viertwaalfvari schreef:
Heb er een dag later nadat ik mijn vraag hier had gesteld mijn broer bijgehaald zodat hij dicht bij het relais kon staan terwijl ik de farenhendel bediende (met de schakelaar voor de verstralers aan) en het klikte... Heb ook al gekontroleerd of er dan stroom toekomt op de klemmen van het relais : klem 30/51 , 87 en 86 OK Klem 85 heb ik niet gechequed omdat dit de massaklem is.. Ga dan vannamiddag eens doen... Kan me niet voorstellen dat het relais kapot is , want ik heb er nog 4 andere liggen en heb deze ook allemaal geprobeerd : noppes! Wat de schakelaar betreft : heb geprobeerd met 2 en allebei hetzelfde resultaat... Hartelijk dank alvast voor uw reactie! Smile Ik hou je op de hoogte Wink


als je op de 87 spanning meet is het relais in orde
dan moet de fout verder op zitten
verstraler open doen, lampjes uitnemen en op middencontact meten
mogelijk slecht contact in de lamphouder zelf, of toch slechte massa ?
eventueel om te testen extra massa draad leggen...
of zijn de lampjes zelf kapot ?

_________________
Er läuft, und läuft, und läuft...
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage Ads
viertwaalfvari



Leeftijd: 67
Geregistreerd op: 31-12-2006
Berichten: 22

BerichtGeplaatst: Zo Aug 02, 2020 6:15 pm    Onderwerp: Reageer met quote

Heb de verstralers open gedaan en de stroomdraad en massa kabel zijn aangesloten..Het lampje leek me ook OK... Hebben trouwens nog nooit gebrand want de verstralers zaten nog nieuw in de originele doos... Heb met een lampje stroom afgetapt op het standlicht en massa gemaakt op de lampenvoet en het lampje brandde ; dus dat was ook OK.... Tussen klem 85 en massapunt op wagen heb ik geen spanning (lampje brandt niet) dus relais niet kapot...Ik weet echt niet wat het zou kunnen zijn...
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Polleke
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 80
Geregistreerd op: 27-5-2009
Berichten: 2183
Woonplaats: het Antwerpse

BerichtGeplaatst: Zo Aug 02, 2020 7:32 pm    Onderwerp: Reageer met quote

viertwaalfvari schreef:
Heb de verstralers open gedaan en de stroomdraad en massa kabel zijn aangesloten..Het lampje leek me ook OK... Hebben trouwens nog nooit gebrand want de verstralers zaten nog nieuw in de originele doos... Heb met een lampje stroom afgetapt op het standlicht en massa gemaakt op de lampenvoet en het lampje brandde ; dus dat was ook OK.... Tussen klem 85 en massapunt op wagen heb ik geen spanning (lampje brandt niet) dus relais niet kapot...Ik weet echt niet wat het zou kunnen zijn...


Als je het lampje hebt uitgenomen, kan je dan eens meten tussen het middencontactje en de massa van de verstralers ...
Daar zou je als alles goed is toch spanning moeten meten ...

_________________
Er läuft, und läuft, und läuft...
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage Ads
viertwaalfvari



Leeftijd: 67
Geregistreerd op: 31-12-2006
Berichten: 22

BerichtGeplaatst: Ma Aug 03, 2020 5:39 pm    Onderwerp: Reageer met quote

De lamp van de verstraler uit nemen , dat snap ik , maar dat middencontactje dat snap ik niet... Er zit maar één kabel aangesloten op de lamp... Verklaar u nader a.u.b. Smile Meten kan ik trouwens enkel met een lampje dat aangaat of niet..Heb geen meetapparatuur.
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Polleke
Flat4Free Junkie
Flat4Free Junkie


Leeftijd: 80
Geregistreerd op: 27-5-2009
Berichten: 2183
Woonplaats: het Antwerpse

BerichtGeplaatst: Ma Aug 03, 2020 5:59 pm    Onderwerp: Reageer met quote

viertwaalfvari schreef:
De lamp van de verstraler uit nemen , dat snap ik , maar dat middencontactje dat snap ik niet... Er zit maar één kabel aangesloten op de lamp... Verklaar u nader a.u.b. Smile Meten kan ik trouwens enkel met een lampje dat aangaat of niet..Heb geen meetapparatuur.


idd, verstraler heeft maar één kabel en dus in het lamphoudertje maar één contact
heb je op die kabel of contact al gemeten of je spanning hebt t.o.v. de behuizing waar je lamp in steekt ? kan perfect getest worden met een lampje

vermits je tot op 87 spanning meet moet de fout verder op zitten, dus in de kabeltjes naar de verstralers, in de contacten (behuizing en contactje waar het kabeltje op zit) in de massa, of in de lampjes zelf

_________________
Er läuft, und läuft, und läuft...


Laatst aangepast door Polleke op Ma Aug 03, 2020 8:07 pm, in totaal 2 keer bewerkt
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage Ads
wingerke
Flat4Free Verslaafde
Flat4Free Verslaafde


Leeftijd: 64
Geregistreerd op: 24-1-2006
Berichten: 837
Woonplaats: halle (bij brussel)

BerichtGeplaatst: Ma Aug 03, 2020 6:15 pm    Onderwerp: Reageer met quote

Waar heb je de massa genomen van je lamp ? op de bumper ? is daar wel genoeg contact dat het ganse systeem iet op een rubber is gemonteerd ?
Van waar ben je eventueel ?

greetz

_________________
Squareback '68 verkocht
kever'67 ( model '68 ) verkocht
Golf One cabrio '91 verkocht
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail MSN messenger Ads
viertwaalfvari



Leeftijd: 67
Geregistreerd op: 31-12-2006
Berichten: 22

BerichtGeplaatst: Di Aug 04, 2020 9:19 am    Onderwerp: Reageer met quote

Heb één verstraler (nog eens) open gedaan, de H1 lamp (55w) eruit genomen en met een lampje van weliswaar maar 5 watt stroom genomen op de stroomkabel die normaal op de H1 lamp zit en massa genomen op de lampvoet... Kontakt op , lichten aan, faren aan, schakelaar op aan en... het lampje brandt!! Halelujah! Smile Schakelaar uit en lampje brandt niet ; dus perfekt! Het zijn dus de H1 lampen zelf die niet deugen... Zaten nog nieuw in de doosjes in de doos.... Ongelofelijk!! Ik ben trouwens van Oordegem Wink
Naar boven
Offline Persoonlijk Foto Album Bekijk gebruikers profiel Stuur privé bericht Ads
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats reactie    www.flat4free.com forum index -> Techniek Tijden zijn in GMT + 1 uur
Ga naar pagina 1, 2  Volgende
Pagina 1 van 2

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Ja mag niet stemmen in polls
Je mag geen attachments plaatsen in dit forum
Je mag geen bestanden downloaden in die forum


Powered by phpBB © 2001, 2005 phpBB Group